Anleitung: Unterschied zwischen den Versionen

Aus kompensationsflaechen-mv
Wechseln zu: Navigation, Suche
(Ökokonten archivieren)
(Kontakt & Problembehebung)
 
Zeile 312: Zeile 312:
 
== Kontakt & Problembehebung ==
 
== Kontakt & Problembehebung ==
 
Bei Fragen und Problemen steht Ihnen folgende Kontakperson im Landesamt zur Verfügung:<br>
 
Bei Fragen und Problemen steht Ihnen folgende Kontakperson im Landesamt zur Verfügung:<br>
Jacqueline Sambale (Dipl. Geographin)<br>
+
Stefan Goën (Dipl. Landschaftsökologe)<br>
Email: jacqueline.sambale@lung.mv-regierung.de<br>
+
Email: stefan.goen@lung.mv-regierung.de<br>
 
Telefon: 03843 - 777 203<br>
 
Telefon: 03843 - 777 203<br>

Aktuelle Version vom 29. Juni 2020, 11:51 Uhr

(Stand: 14.03.2017)

Weiterführende Links

Software-Dokumentation: Ausführliche Informationen auf der kvwmap-Homepage: Nutzer-Dokumentation.
Kurzanleitung: Kurzanleitung der Dateneingabe im Kompensationsverzeichnis: hier (pdf-Dokument)

Einwahl

Zugangsdaten erhalten Sie vom zuständigen Ansprechpartner im LUNG. Sollten der Zugang nicht mehr benötigt werden, teilen Sie dies dem LUNG bitte mit!
Für Arbeiten im Internet-Explorer muss bis zur Version 10 das SVG-Plugin als separates Kleinprogramm installiert werden. Ab Version 11 ist das nicht mehr nötig.

Wechsel der Fachschale (Stelle)

Die Fachschale bzw. Stelle an der Sie angemeldet sind, wird Ihnen rechts oben im Banner angezeigt. Wenn Sie Nutzer mehrerer Stellen im kvwmap-System des LUNG sind, und zu einer anderen Stelle wechseln möchten, gehen Sie wie folgt vor:

  • Menü "Optionen"
  • Auswahl der entsprechenden Stelle im Pulldown-Menü unter "Auswahl der Arbeitsstelle"
  • Aktivieren der gewählten Stelle mit der Schaltfläche "Start"

Aufbau

Die Benutzeroberfläche des Programmes ist senkrecht-dreigeteilt aufgebaut.

  1. Links: Menüleiste. Dieser Bereich ist in allen Ansichten gleich. Hier stehen die verschiedenen Funktionalitäten der Webanwendung zur Auswahl. Durch Klick auf Übersicht gelangt man zurück zur Karte in der Gesamtansicht von M-V. Im unteren Bereich ist eine Übersichtskarte, die beim Navigieren im Kartenbereich die Lage des ausgewählten Ausschnittes anzeigt.
  2. Mitte: Kartenbereich mit Navigationsleiste
  3. Rechts: Themenverzeichnis (Layer)

Tipp: Unter dem Kartenbereich finden Sie die Schaltfläche "Größe anpassen". Damit können Sie den Seitenaufbau und damit die Sichtbarkeit der drei Bereiche für die aktuelle Größe Ihres Browserfensters optmieren.

Menüleiste

Folgende Menüpunkte stehen zur Auswahl:

  • Logout: Abmeldung
  • Infos & Aktuelles:
    • Kontaktliste KompVZ: Kontaktdaten der zuständigen Bearbeiter in den Genehmigungsbehörden mit Zugriff auf das Kompensationsverzeichnis M-V
    • Neuigkeiten: Aktuelle Informationen zum Kompensations- und Ökokontoverzeichnis
    • Anleitung
  • Übersicht Maßnahmetyp: Gliederung der Kompensationsmaßnahmen nach Lebensraumklassen (pdf-Dokument)
  • Optionen: benutzerdefinierte Einstellungen, z. B. Anpassung der Navigationsleiste oder des Koordinatensystem
  • Übersicht: Anzeige der Gesamtansicht von M-V im Kartenbereich
  • Karte: Anzeige der zuletzt genutzten Kartenausdehnung
  • Suchen:
    • Layersuche: Gezielte Suche in den verfügbaren Themen
    • Letztes Suchergebnis: Aufrufen des letzten Suchergebnisses
    • Zwischenablage: Datensätze verschiedener Themen können auf eine Merkliste gesetzt werden, um diese später wieder aufzurufen
  • Layerverwaltung:
    • neuer Eingriff / Kompensation: Starten der Datenerfassung eines neuen Eingriffes
    • neues Ökokonto (nur UNB): Starten der Datenerfassung eines neuen Ökokontos
  • Datenpflege:
    • Kompensationsflächen: Status prüfen: Anzeige aller Kompensationsmaßnahmen in eigener Zuständigkeit, deren Status noch nicht realisiert ist, deren Realisierungsjahr jedoch kleiner als das aktuelle Jahr ist
    • Kompensationsflächen: ohne Geometrie: Anzeige aller Kompensationsmaßnahmen in eigener Zuständigkeit, bei denen die Flächendigitalisierung fehlt
  • Import/Export
    • Shape-Import (temporär): Hochladen eigener Shapedateien zur Darstellung in der Karte und zum Digitalisieren von Maßnahmeflächen
    • Shape-Export: Datenbestände des Kompensations- und Ökokontoverzeichnis können als Shape exportiert werden
  • Druckmanager
  • Übersichtskarte

Kartenbereich

In der Mitte befindet sich der Kartenviwer. Dieser enthält links oben eine Navigationsleiste. Durch Bewegen des Mauszeigers auf die einzelnen Elemente der Navigationsleiste werden deren Funktionen angezeigt (Tooltipp).
Nach Aktivieren einer Schaltfläche wird diese gelb dargestellt und der Mauszeiger nimmt die entpsrechende Funktion im Kartenbereich an.
Bedeutung der Schaltflächen:

  1. Pfeil nach links: vorherige Kartenansicht
  2. Pfeil nach rechts: nächste Ansicht
  3. Plus-Lupe: Hinein zoomen
  4. Minus-Lupe: Hinaus zoomen
  5. gekreuzte Pfeile: Verschieben (Pan)
  6. i-Symbol (Wichtig! Die Funktionalität ist nur für Themen verfügbar, die zur Abfrage aktiviert sind (linkes Kästchen im Themenverzeichnis)):
    1. Informationsabfrage: Durch Anklicken einer Fläche in der Karte werden die Sachdaten des/der zur Abfrage aktivierten Themas/-en angezeigt.
    2. Vorschauanzeige: Bewegen Sie den Mauszeiger auf die Kompensationsfläche im Kartenbereich: Ausgewählte Informationen zu einer Fläche werden in einem transparenten Fenster direkt in der Karte angezeigt.
  7. Lineal: Wegstrecke messen

Hinweise:

  • Einstellungen zur Navigationsleiste können von jedem Nutzer eigenhändig in der Menüleiste unter Optionen vorgenommen werden, im Bereich "Schaltflächen"
  • Unten links, unter dem Kartenviewer wird der aktuelle Maßstab angezeigt. Dort kann auch ein gewünschter Maßstab zur Darstellung eingegeben werden.
  • Die Größe des Kartenausschnittes ist – z. B. nach Ändern der Größe des Browserfensters – durch Klick auf Größe anpassen veränderbar.


Themenverzeichnis

Das Themenverzeichnis befindet sich rechts und listet alle zur Darstellung in der Karte verfügbaren Geodaten auf. Wird der Mauszeiger über die einzelnen Elemente bewegt, werden Erläuterungen zu den Funktionen angezeigt (Tooltipps). Die verfügbaren Layer bzw. Themen sind in Kategorien (rote Überschriften) gruppiert. Durch Klick auf das Plus-Symbol werden die Kategorien aufgeklappt und die verfügbaren Layer sind sichtbar. Durch Aktivieren der Kästchen und betätigen der Schaltfläche "Neu Laden" werden die Themen in der Karte dargestellt:

  • Linkes Kästchen: Datenabfrage zum Thema im Kartenbereich ein-/ausschalten (siehe Abschnitt Kartenbereich, Punkt 6)
  • Rechtes Kästchen: Thema zur Ansicht in Karte ein-/ausschalten

Aktivierte Themen haben zusätzlich rechts vom Themenname zwei weitere Schaltflächen:

  • Pfeil schräg nach oben: Zoom zur vollen Ausdehnung des Layers im Kartenbereich
  • Kästchen ganz rechts: Legende des Layers ein-/ausblenden

WICHTIG: Die zentralen Datenbestände der Kompensationsflächen (und Ökokontoflächen!) stehen jeweils als zwei Themen zur Verfügung!!!

  • Kompensationsflächen (Bearbeitung) = alle Datensätze im eigenen Zuständigkeitsbereich (Datenherr), verbunden mit Schreib-, Änderungs- und Löschrechten
  • Kompensationsflächen MV = alle landesweiten Datensätze mit Leserechten. Einträge der eigenen Verwaltung erscheinen auch hier - allerdings nur im Lesezugriff.


Wenn Ihre Behörde das Verfahren gem. § 13 Absatz 2 Ökokontoverordnung (ÖkoKtoVO M-V) anwendet steht Ihnen zusätzlich ein weiteres Thema zur Verfügung:

  • Kompensationsflächen (Prüfung) = alle extern durch Vorhabenträger erfasste Datensätze im eigenen Zuständigkeitsbereich, verbunden mit Schreib- und Änderungsrechten


Beachten Sie, dass einige Themen erst ab einem bestimmten Maßstab auswählbar sind (z. B. Flurstücke ab 1:20:000)! Ist der Maßstab zu klein für die Darstellung in der Karte, so sind die Themen grau beschriftet. Durch Zoomen oder Eingabe eines Maßstabes in das Eingabefeld (links unter dem Kartenbereich) kann die Karte entsprechend vergrößert werden. Themen, die als Kartendienst (WMS/WFS) zur Verfügung stehen, sind mit einem Sternchen gekennzeichnet.

Informationen recherchieren

Zur Informationssuche und Aufrufen der Sachdaten von Datensätzen stehen prinzipiell zwei Wege zur Verfügung:

  • gezielte Layersuche anhand der Attributwerte: Menü "Layer-Suche"
  • Informationsabfrage in der Karte mit i-Symbol (nur für Geodaten-Layer)

Layer-Suche

Für die gezielte Suche nach bestimmten Datensätzen oder aller Datensätze eines Themas steht die Layersuche zur Verfügung . Diese wird durch Auswahl des Menüpunktes Suchen > Layer-Suche aufgerufen. Im Auswahlmenü Layer wird das gewünschte Thema ausgewählt (z. B. "Kompensationsflächen MV"). Es erscheint eine Suchmaske des ausgewählten Themas, in dem alle zu diesem Layer verfügbaren Attribute aufgelistet sind.

  • Suche ohne Suchkriterien (freie Suche): Zur freien Suche ohne einschränkende Kriterien werden die Eingabefelder frei gelassen und direkt die Schaltfläche Suchen (unten) betätigt. Es erscheinen dann in der Sachdatenanzeige alle im jeweiligen Thema verfügbaren Datensätze, zu je 10 auf einer Seite. Unten auf der Seite wird die Gesamtanzahl der Treffer angezeigt und ein Weiterblättern mit den entsprechenden Schaltflächen ist möglich.
  • Suche mit Suchkriterien: Zur Suche nach bestimmten Datensätzen stehen in der Suchmaske unterschiedliche Operatoren und die Eingabefelder zur Verfügung, die auch miteinander kombiniert werden können:
    • Exakte Suche konkreter Feldeinträgen: Operator "=", bei diesem Operator werden nur die Datensätze angezeigt, die exakt mit der Eingabe im Feld Wert übereinstimmen, Beispiel: Attribut "Landkreis" = "LRO" --> alle Datensätze mit der Angabe Landkreis Rostock
    • Suche nach Stichworten: Operator "ähnlich" und Verwendung des Platzhalter-Zeichens "%" im Feld "Wert", Beispiel: "Kompensationsmaßnahme mit Ortsbezeichnung" ähnlich "%Sukzessions%Finkenthal%" --> Anzeige der Kompensationsmaßnahme: Umwandlung einer Grünlandfläche in eine Sukzessionsfläche in der Gemeinde Finkenthal
    • mehrere exakte Einträge finden: Operator "befindet sich in", die Einträge müssen im Wertefeld durch "|" (Alt Gr und Taste <) voneinander getrennt sein, Beispiel: "Registriernummer" befindet sich in "DBR-003|DBR-006" --> listet nur die beiden Datensätze auf
    • Kombination mehrerer Kriterien: Beispiel, Suche aller frei handelbaren und anerkannten Ökokonten: "Genehmigungsstatus des Ökokontos" = "anerkannt" und "Freigabe zum Handel" = "ja"

Kartenabfrage

Handelt es sich bei den gesuchten Datensätzen um Geodaten und ist deren Lage bekannt, kann die Sachdatenanzeige auch bequem über die Karte aufgerufen werden.
Vorgehensweise:

  1. Im Themenmenü: Aktivieren der Informationsabfrage durch Setzen des Häkchens im linken Kästchen bei bei dem gewünschten Layer (z. B. Kompensationsflächen M-V)
  2. In der Navigationsleiste des Kartenviewers: Klick auf das i-Symbol
  3. In der Karte: Navigieren zu der gewünschten Fläche und Klick mit der linken Maustaste auf das Polygon (mit gedrückter Maustaste kann auch ein Suchfenster aufgezogen werden)

!WICHTIG! Bei einer Kartenabfrage werden immer alle Themen abgefragt, bei denen im Themenmenü diese Funktion aktiviert ist (Häkchen im linken Kästchen). Achten Sie daher darauf, nicht zuviele Themen gleichzeitig zu aktivieren!

Sachdatenanzeige

Alle Datensätze, die eine Suchabfrage erfüllen, werden fortlaufend (je 10 auf einer Seite) in der Sachdatenanzeige aufgeführt. Die Anzahl der gefundenen Treffer wird unten angezeigt. Die Ergebnisliste kann durch Klick auf ein Attribut nach diesem sortiert werden. Durch Klick auf den Link "Kartenausschnitt" gelangt man zur Kartendarstellung der jeweiligen Fläche. Weiterhin besteht die Möglichkeit bestimmte Datensätze auszuwählen und gemeinsam in der Karte darzustellen oder als csv-Datei zu exportieren.

Neu: Es besteht die Möglichkeit ausgewählte Datensätze mit der Schaltfläche "Merken" einer Merkliste hinzuzufügen, um diese zu einem späteren Zeitpunkt wieder aufzurufen.

Flurstück-Suche

Im Kompensations- und Ökokontoverzeichnis M-V steht Ihnen die Allgemeine Liegenschaftskarte (ALK) als Thema zur Verfügung: "Flurstücke (WFS, LAiV)". Dieses Thema wird als Kartendienst (Web-Feature-Service, WFS) durch das Landsamt für Innere Verwaltung (LAiV) bereitgestellt. Dadurch ist gewährleistet, dass die Daten immer auf dem aktuellsten Stand sind. Über die Layersuche können konkrete Flurstücke in diesem Thema recherchiert werden. Daber bedeuten:

  • gemarkung: Name der Gemarkung
  • flur: Flur
  • flurst: Flurstück

Alternativ kann statt des Gemarkungsnamen auch der Gemarkungsschlüssel (Feld "gemarkungsid") eingegeben werden. Bei der Flurstücksnummer werden ggf. vorhandene Teilflächen durch Schrägstrich abgetrennt eingegeben, z. B. 1/4. Seit der Software-Version 1.10.0 ist es nun auch möglich, sich das gesuchte Flurstück in der Karte anzusehen (Button "Kartenansicht").

Dateneingabe: Allgemeine Hinweise

  • Vor der Dateneingabe sollte der Kartenviewer möglichst bereits für die anschließende Digitalisierung vorbereitet werden, d. h. das gewünschte Gebiet sollte sichtbar sein und die für die Digitalisierung erforderlichen Themen (z. B. Flurstücke) sollten im Kartenviewer aktiviert sein (z. B. Luftbilder und Flurstücke). Der Geometrieeditor übernimmt die Ansicht des Kartenviewers, dort ist aber auch im nachhinein noch eine Anpassung der Layer möglich.
  • Die Dateneingabe umfasst Sach- und Geometriedaten. Die zu erfassenden Informationen im Eingabeformular sind den Genehmigungs- und Planungsunterlagen zu entnehmen. Zum Teil stehen bereits Auswahlfelder zur Verfügung.
  • Felder, die durch ein Sternchen gekennzeichnet sind, müssen ausgefüllt werden (Pflichtfeld). Einige Felder werden automatisch ausgefüllt (z. B. "Bearbeiter", "letzte Aktualisierung", "Datenherr"). Auch das Feld „GIS-Fläche“ und "Landschaftszone" wird frei gelassen, nach der Digitalisierung werden Flächengröße und Landschaftzone automatisch ermittelt.
  • Bitte beachten Sie bei der Dateneingabe auch die Erläuterungen in den Tooltipps! Diese Erläuterungen werden durch Klick auf das Ausrufezeichen sichtbar.
  • Bitte beachten Sie auch die Metadaten zu Kompensations- und Ökokontoflächen! Diese stehen Ihnen als PDF direkt beim Themennamen im Themenverzeichnis zur Verfügung. Sie enthalten u. a. ausführliche Informationen zur Bedeutung der einzlnen Attribute und Auswahlfelder!
  • Ist die Eingabe der Sachdaten abgeschlossen, erfolgt die Flächenerfassung im Geometrieeditor (s. u.). Ein Speichern der Daten ist erst nach vollständiger Dateneingabe aller Pflichfelder möglich.
  • Wenn Sie Testeingaben vornehmen, bitte benennen Sie diese entsprechend (z. B. im Feld "Kompensationsmaßnahme" mit "Testeingabe" o. ä.)! und Löschen Sie diese nach kurzer Zeit!

Neues Ökokonto

Bei Ökokonten wird je Ökokonto ein Datensatz angelegt. Die Dateneingabe wird in der Menüleiste über Layerverwaltung > neue Ökokontofläche gestartet.
Das Eingabeformular ist zweigeteilt:

Neue Kompensationsmaßnahme

Ein oder mehrere Datensätze?

Im Kompensationsverzeichnis erfolgt die Eintragung eines Datensatzes bezogen auf eine konkrete Kompensationsmaßnahme oder einen Maßnahmekomplex, maßgeblich sind hierfür die Maßnahmeblätter der Planungsunterlagen. Erfordert ein Eingriff mehrere Kompensationsmaßnahmen sind diese somit getrennt zu erfassen. Eine Maßnahme oder -komplex kann aber sehr wohl auch aus mehreren Einzelflächen (mehrere Polygone) bestehen.
Für die Dateneingabe - und somit für die Entscheidung ob einzelne Flächeneingabe oder Eingabe eines Maßnahmekomplexes mit mehreren Teilflächen - gilt Folgendes:

  • bei engem räumlichen und funktionellem Zusammenhang der Kompensationsmaßnahmen erfolgt die Eintragung als ein Datensatz (Haupt- und ggf. Nebenmaßnahmetyp werden angegeben),
  • bei größerer Entfernung der Kompensationsflächen erfolgt die Eingabe mehrerer Datensätze, z. B. bei großen Bauprojekten, wie Autobahn- oder Bundesstraßenbauvorhaben (getrennt nach Verkehrseinheiten),
  • Liegen Kompensationsmaßnahmeflächen eines Eingriffes eng beieinander, sind aber funktionell sehr verschieden, empfiehlt sich ebenfalls eine Eingabe getrennter Datensätze, um die naturschutzfachlichen Angaben genauer zu erfassen.

Angaben zum Eingriff

Kompensationsmaßnahmen werden stets in Bezug zum zugehörigen Eingriff erfasst. Vor der Dateneingabe ist daher zu entscheiden, ob die Kompensationsmaßnahme zu einem Eingriff bzw. Bauvorhaben gehört, der bereits im System registriert ist oder nicht. Im Zweifelsfall sollte nach dem Eingriff im Thema "Eingriff/Bauvorhaben" (Menü: Layersuche) recherchiert werden, um Doppelterfassung von Eingriffen und Kompensationen zu vermeiden.

Fall A: Kompensationsmaßnahme eines neuen Eingriffes erfassen:

  1. Menüpunkt "Neuer Eingriff / Kompensation" wählen > Eingabeformular des Layers "Eingriffe/Bauvorhaben (Eingabe)" öffnet sich.
  2. Angaben zum Eingriff erfassen und abspeichern.
  3. Wählen der Schaltfläche "neu" im Bereich "Kompensation" > Eingabeformular des Layers "Kompensationsflächen (Bearbeitung)" öffnet sich.
  4. Angaben zur Kompensationsmaßnahme erfassen und abspeichern (siehe auch Abschnitt: Geometrie eingeben).

Fall B: Kompensationsmaßnahme zu einem bereits registrierten Eingriff hinzufügen:

  1. Menüpunkt "Layersuche" > Layer "Eingriffe/Bauvorhaben (Eingabe)" wählen.
  2. Nach dem zugehörigen Eingriff recherchieren (z. B. anhand der Bezeichnung oder dem AZ).
  3. Wählen der Schaltfläche "neu" im Bereich "Kompensation" > Eingabeformular des Layers "Kompensationsflächen (Bearbeitung)" öffnet sich.
  4. Angaben zur Kompensationsmaßnahme erfassen und abspeichern (siehe auch Abschnitt: Geometrie eingeben).

Dateneingabe: Flächendigitalisierung

WICHTIG! Bitte stellen Sie vor dem Digitalisieren sicher, dass der Zoomfaktor des Browsers auf 100 % eingestellt ist (Internet Explorer: Ansicht > Zoom > 100, MozillaFirefox: Ansicht > Zoom > Normal), sonst werden die digitalisierten Polygone nicht korrekt in der Karte verortet.

Geometrieeditor

Der Geometrieeditor ist ähnlich aufgebaut wie der Kartenbereich. Er enthält eine zweigeteilte Menüleiste mit Navigationselementen und Editor-Funktionen (steht der Mauszeiger über den Schaltflächen werden die Funktionen kurz benannt).
Rechts vom Geometrieeditor steht das Auswahlmenü "Geometrie übernehmen von" zur Verfügung. Hier kann ein bestimmtes Thema ausgewählt werden, aus dem Polygone für die Digitalisierung genutzt werden, d. h. "kopiert" werden können, z. B. ein bestimmtes Flurstück. Voraussetzung ist, dass das entsprechende Thema z. B. "Flurstücke (WFS)" zuvor im Kartenbereich aktiviert worden ist, damit es im Geometrieeditor erscheint (s. o.)!

Zur Digitalisierung haben Sie folgende Möglichkeiten:

  1. Variante: Fläche aus einem anderen Thema übernehmen, d. h. kopieren:
    1. Im Auswahlmenü "Geometrie übernehmen von" das Thema auswählen (z. B. Flurstücke)
    2. In der Navigationsleiste die Schaltfläche "Geometrie hinzufügen" wählen (graues Polygon mit Pfeil)
    3. Zielflurstück(e) durch anklicken selektieren (Ziehen eines Auswahlrechtecks ist ebenfalls möglich). Diese werden dann blau dargestellt.
    4. Fehleingaben können durch das Wechseln auf die Schaltfläche "Geometrie entfernen" korrigiert werden.
    5. Sollen nur Teilbereiche eines Flurstücks übernommen werden, können Flächenanteile mit Hilfe das Werkzeug "Polygon ausschneiden" (weißes Polygon) entfernt werden, indem Sie ein Hilfspolygon zeichnen, das als "Schablone" für die abzuschneidenden Teile dient.
  2. Variante: Fläche manuell digitalisieren (z. B. kleine Flächen ohne Flurstücksbezug)
    1. Schaltfläche "Polygon zeichnen" (graues Polygon, ohne Pfeil)
    2. Polygon digitalisieren (im Uhrzeigersinn) durch Klick mit der linken Maustaste im Geometrieeditor entlang der gewünschten Begrenzung
    3. Zum Beenden des Polygons betätigen Sie nochmals die Schaltfläche "Polygon zeichnen" (z. B. wenn Sie ein weiteres Polygon zeichnen wollen) oder eine andere Schaltfläche.
    4. Stützpunkte können mit der Schaltfläche "Eckpunkte bearbeiten" (Punkt mit Pfeil) nachträglich angepasst werden. Beim Klick auf die Hälfte einer Strecke zwischen zwei Punkten wird dabei ein neuer Punkt eingefügt, Doppelklick löscht bestehende Stützpunkte.
    5. Fehleingaben können durch das Wechseln auf die Schaltfläche "Polygon löschen" korrigiert werden.
    6. Möchten Sie mehrerere Teilflächen eingeben Klicken Sie nach Fertigstellung des ersten Polygons nochmals auf die Schaltfläche "Polygon zeichnen", dadurch wird das erste Polygon beendet und der Mauszeiger im Geometrieeditor ist erneut im Schreibmodus für ein weiteres Polygon.

Nach Fertigstellung des Polygons bzw. aller Teilflächen betätigen Sie die Schaltfläche "Speichern". Digitalisierte Flächen können nach dem Speichern des Datensatzes jederzeit verändert werden. Dazu den Datensatz über die Layersuche neu aufrufen und auf "Geometrie bearbeiten" klicken.

Ergänzende Hinweise

  • Punktfang: Es ist möglich bei der Digitalisierung von Freihandpolygonen die gesetzten Punkte auf Eckpunkte anderer Themen zu fangen. Dafür ist bei "Geometrie übernehmen von" das entsprechende Thema auszuwählen. Und unter dem Gemoetrieeditor das Häkchen bei der Option Punktfang zu aktivieren.
  • Weiterzeichnen: Bei der Digitalisierung langgestreckter Polygone kann es notwendig sein, den im Geometrieeditor sichtbaren Kartenbereich zu verschieben und anschließend das begonnene Polygon weiter zu zeichnen. Hierfür aktivieren Sie unter dem Gemoetrieeditor das Häkchen bei der Option Weiterzeichnen. Beim Digitalisieren können Sie dann auf die Schaltfläche "Verschieben" (gekreuzte Pfeile) klicken und den Kartenausschnitt wie gewünscht verändern. Der Mauszeiger behält dabei die vorher aktivierte Funktion "Freihandpolygon zeichnen". Ist "Weiterzeichnen" nicht aktiviert, behält der Mauszeiger die Verschiebe-Funktion bei.

Spezialfall: Bäume und Baumreihen

Der Geometrieeditor bietet das Werkzeug "gepufferte Linie hinzufügen" (viertletzte Schaltfläche von rechts) mit Hilfe dessen Standardformen (Kreis, langgezogene Polygone) digitalisiert werden können.

  • Mehrer Einzelbäume digitalisieren:
  1. Schaltfläche "gepufferte Linie hinzufügen" aktivieren
  2. Radius 3 m eingeben
  3. Durch Mausklick in der Karte Punkt setzen
  4. Erneut Schaltfläche "gepufferte Linie hinzufügen" aktivieren
  5. Radius 3 m eingeben
  6. Nächsten Punkt in der Karte setzen
  7. Zum Abschluss andere Schaltfläche betätigen oder Speichern
  • Baumreihe digitalisieren:
  1. Schaltfläche "gepufferte Linie hinzufügen" aktivieren
  2. gewünschten Radius eingeben
  3. Fortlaufend Punkte in der Karte setzen entlang der gewünschten Baumreihe
  4. Zum Abschluss andere Schaltfläche betätigen oder Speichern

Externe Datenerfassung durch Vorhabenträger

Verfahren

Mit Inkrafttreten der Ökokontoverordnung haben die Genehmigungsbehörden in M-V gem. § 13 Absatz 2 ÖkoKtoVO M-V die Möglichkeit die Erfassung von Ausgleichs- und Ersatzmaßnahmen im Kompensationsverzeichnis dem Vorhabenträger zu übertragen. Dieses Verfahren verläuft in mehreren Schritten:

  1. Delegierung: Genehmigungsbehörde überträgt die Verpflichtung zur Dateneingabe an den Vorhabenträger im Genehmigungsbescheid
  2. Zugang: Vorhabenträger/Planungsbüro kontaktiert das LUNG zwecks Einrichtung eines Nutzerkontos
  3. Erfassung: Vorhabenträger/Planungsbüro erfasst seine Ausgleichs- und Ersatzmaßnahmen über eine separate Benutzeroberfläche
  4. Fertigstellung: Nach Abschluss der Dateneingabe erscheinen die Daten des Vorhabenträgers/Planungsbüros im Thema "Kompensationsflächen (Prüfung)"
  5. Prüfung: Genehmigungsbehörde prüft die Dateneingabe und nimmt ggf. Ergänzungen und Anpassungen vor
  6. Freigabe: Genehmigungsbehörde gibt die Daten für die landesweite Datensicht frei.

Hinweise zur Datenprüfung

  • Die Themen Kompensationsflächen (Prüfung) und Eingriffe/Bauvorhaben (Prüfung) enthalten nur die Datensätze, welche extern durch Vorhabenträger oder Planungsbüros erfasst wurden.
  • Datensätze in diesen Themen sind nur für die zuständige Genehmigungsbehörde sichtbar. Sie werden nicht in "Kompensationsflächen M-V" angezeigt.
  • Beide Prüfthemen bilden eine Art Arbeitskorb mit allen zur Prüfung ausstehenden Daten. Die Genehmigungsbehörde, die einen Vorhabenträger entsprechend verpflichtet hat, muss spätestens nach Ablauf der dem Vorhabenträger eingeräumten Frist, die Inhalte dieser Themen prüfen.
  • In beiden Prüfthemen hat die Behörde Schreibrechte und kann ggf. Anpassungen vornehmen.
  • Nach Abschluss der Prüfung werden die Angaben zum Eingriff mit den zugehörigen Kompensationsflächen für die landesweiten Themen frei gegeben. Dazu ist im Thema "Eingriffe/Bauvorhaben (Prüfung)" das Attribut "Eingabemodus" = "bestätigt" zu ändern. Anschließend erscheinen die Daten in den Themen "Kompensationsflächen (Bearbeitung)" und "Eingriffe/Bauvorhaben (Eingabe)" sowie "Kompensationsflächen M-V"
  • Alle Genehmigungsbehörden sollten anstreben, dass diese Themen möglichst nur kurzzeitig Daten enthalten.


Ökokontoverzeichnis: Abbuchungen vornehmen

Zum Erfassen von Abbuchungen gehen Sie wie folgt vor:

  1. Menü "Layersuche" > Thema "Ökokontoflächen (Bearbeitung)"
  2. Suchformular erscheint
  3. Eingabe der Registriernummer des Ökokontos, aus dem abgebucht werden soll
  4. Schaltfläche "Suchen" (oder Enter) -> Sachdatenanzeige erscheint
  5. Scrollen bis zum Attribut "Abbuchungen" am Ende der Sachdatenanzeige
  6. Klick auf Schaltfläche "Neu" -> Formular zur Abbuchungserfassung erscheint
  7. Formular ausfüllen:
    1. Fortlaufende Nummer der Abbuchung
    2. Abbuchungsdatum
    3. Ausgleichspflichtiger
    4. Abbuchungsvorhaben (Eingriff), d. h.: konkrete Bezeichnung des Eingriffes, für den die abgebuchten Punkte angerechnet werden
    5. Genehmigungsbehörde des Vorhabens
    6. ggf. zusätzliche Bemerkung
  8. Speichern


Ökokontoverzeichnis: Belege drucken

Kontoauszug / Abbuchungsübersicht für ein Ökokonto

Ziel: Information des Ökokontoinhabers über aktuellen Kontostand und alle bisherige Abbuchungen
Vorgehen:

  1. Layersuche > Ökokontoflächen (Bearbeitung)
  2. Eingabe der Registriernummer des Ökokontos, für das ein Kontoauszug gedruckt werden soll > Suchen
  3. Sachdatenanzeige erscheint
  4. Ökokonto auswählen (Häkchen links oben am Datensatz setzen)
  5. Schaltfläche "drucken" (rechts oben, im hellblauen Balken des Datensatzes) -> Vorschau erscheint
  6. Schaltfläche "Drucken" -> PDF wird erzeugt
  7. Abspeichern oder Ausdrucken

Abbuchungsbeleg

Ziel: Bestätigung für Ökokontoinhaber, dass eine neue Abbuchung verbindlich gebucht wurde
Vorgehen:

  1. Layersuche > Ökokontoflächen (Bearbeitung)
  2. Eingabe der Registriernummer des Ökokontos, für das ein Kontoauszug gedruckt werden soll > Suchen
  3. Sachdatenanzeige erscheint
  4. Unter Abbuchungen: gewünschte Abbuchung anklicken, für die ein Beleg gedruckt werden soll
  5. Schaltfläche "Datensatz anzeigen" wählen
  6. Abbuchung auswählen (Häkchen links oben am Datensatz setzen)
  7. Schaltfläche "drucken" (rechts oben, im hellblauen Balken des Datensatzes) -> Vorschau erscheint
  8. Schaltfläche "Drucken" -> PDF wird erzeugt
  9. Abspeichern oder Ausdrucken


Ökokontoverzeichnis: Automatische Wertsteigerung

Gem. § 6 der ÖkoKtoVO M-V steigert sich der Wert von anerkannten Ökokontomaßnahmen um jährlich 3 % soweit die Ökokonten noch nicht bebucht sind. Diese Wertsteigerung ist im Verzeichnis automatisiert.

Das System prüft ab sofort bei allen Ökokonten täglich, ob folgender Voraussetzungen erfüllt sind:

  1. Das Ökokonto ist anerkannt und das Datum der Anerkennung ist nach dem 28.06.2014 (gem. Übergangsvorschrift § 15 Satz 3 ÖkoktoVO M-V),
  2. Es liegen keine Abbuchungen vor,
  3. Die Anerkennung liegt ein Jahr zurück.

In diesen Fällen erhöht sich die Zahl der Flächenäquivalente um 3 % des Ausgangswertes, maximal jedoch um 30 %. Dabei wird ganzzahlig gerundet.
In allen Themen des Ökokontoverzeichnisses wird der ggf. aktualisierte Wert im neuen Attribut „Flächenäquivalente inkl. Wertsteigerung“ angezeigt.
Der Original- bzw. Ausgangswert bleibt für die jeweils kontoführende Behörde im Thema „Ökokontoflächen (Bearbeitung)“ sichtbar. Der Original- bzw. Ausgangswert und darf nicht durch die Behörde manuell geändert werden!

-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-
ACHTUNG: Die Automatische Wertsteigerung setzt voraus, dass bei der Änderung des Genehmigungsstatus von "zugestimmt" auf "anerkannt" zwingend auch das "Datum des aktuellsten Verwaltungsaktes" aktualisiert wird mit dem Datum des Anerkennungsbescheides.
-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-*-

Ökokonten archivieren

Vollständig abgebuchte Ökokonten werden durch die zuständige UNB archiviert, indem das Attribut: Status von "anerkannt" auf "archiviert" geändert wird.
Danach, erscheint das betreffende Ökokonto nicht mehr im Thema "Ökokontoflächen (Bearbeitung)" sondern in den Themen "Ökokontoflächen M-V" und "Ökokontoflächen (Archiv)".

  • "Ökokontoflächen UNB: Archiv": Nur archivierte Ökokonten der zuständigen UNB (Leserechte) aber inkl. Ansicht aller zugehörigen Abbuchungen
  • "Ökokontoflächen M-V": Alle Ökokonten im Verzeichnis (Leserechte) ohne Ansicht der zugehörigen Abbuchungen

Die Themen "Ökokontoflächen M-V" und "Kompensationsflächen M-V" zeigen zusammen das Kompensationsgeschehen im Land M-V.

Die UNB sind gebeten, vollständig abgebuchte Ökokonto zeitnah zu archivieren. Dies dient der besseren Übersichtlichkeit im Verzeichnis und auch in der für die Öffentlichkeit dargestellte Tabelle der frei handelbaren Ökokonten.

Shape-Import

Unter dem Menüpunkt "Import/Export" steht die Funktion "Shape-Import (temporär)" zur Verfügung. Diese ermöglicht es eigene Shape-Dateien zu importieren, um diese für die Digitalisierung von Flächen zu nutzen! Dies ist insbesondere bei sehr komplex geformten Flächen hilfreich, die nur schwer anhand der Flurstücksgrenzen digitalisiert werden können.

Für den Import gehen Sie wie folgt vor:

  1. Vorbereitung: Packen der drei Einzeldateien .shp, .dbf und .shx in ein zip-Archiv. Recherche des Koordinatensystems, dieses muss bekannt sein!
  2. Auswahl Menü: Import/Export > Shape-Import (temporär)
  3. bei "Zip-Archiv" den Button "Durchsuchen" wählen und zu der Zip-Datei navigieren
  4. bei "Koordinatensystem" im Pull-down-Menü das entsprechende Koordinatensystem auswählen
  5. Import starten mit Schaltfläche "Datei laden"

Das Shape ist nun im Themenmenü (rechts) ganz oben unter der Rubrik "Eigene Shapes" verfügbar. Bei der Dateneingabe über „Neue Kompensationsmaßnahme“ oder „neue Ökokontomaßnahme“ ist dieses Shape ebenfalls im Geometrieeditor verfügbar. Mit der Funktion "Geometrie übernehmen von" können Polygone aus dem importierten Shape in den Ziel-Layer kopiert werden (s. o.).
Wichtiger Hinweis! Der Import ist nur temporär! Das hochgeladene Shape ist nur während der aktuellen Sitzung verfügbar und wird beim Logout gelöscht!

Kontakt & Problembehebung

Bei Fragen und Problemen steht Ihnen folgende Kontakperson im Landesamt zur Verfügung:
Stefan Goën (Dipl. Landschaftsökologe)
Email: stefan.goen@lung.mv-regierung.de
Telefon: 03843 - 777 203